ATTENZIONE: in seguito all'aggiornamento della piattaforma per il primo accesso è necessario cliccare su "Ho dimenticato la password" per poterne ricevere una nuova

Problema sedili anteriori elettrici

+ rivestimenti, lamierati, paraurti...
Rispondi
Avatar utente
coupe
Messaggi: 2517
Iscritto il: mar set 01, 2009 10:30 am
Località: Milano
Italy

Problema sedili anteriori elettrici

Messaggio da coupe » mar ott 23, 2018 12:17 am

Ermanno ha un problema sul sedile anteriore, carico qualche tutorial per conoscere meglio i nostri sedili che sono veramente complessi.
Spero possano essere di aiuto anche ad altri.
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Presidente 406CCI
2000cc thallium + 3000 blue riviera

Avatar utente
ermigenni
Messaggi: 844
Iscritto il: lun set 07, 2009 6:06 pm
Località: Lombardia
Italy

Re: Problema sedili anteriori elettrici

Messaggio da ermigenni » mar ott 23, 2018 4:23 pm

Grazie Matteo, mi dai la soluzione ancor prima di postare il problema.... purtroppo non ho sempre a disposizione il pc.
per ricapitolare..... il mio sedile lato guida ha una corsa di soli 5-6 cm, partendo dalla posizione più lontana, il che può andare bene perchè mia moglie non arrivando ai pedali non la utilizza.
Il problema è che anche ribaltando il sedile per accedere ai posti posteriori avanza di qualche centimetro ed è difficile accedervi.
In passato mi era capitato lo stesso problema sulla 2000 e smontato la plastica che copre a guida (dove sono posizionati i vari interruttori) c'erano dei fili spezzati che andavano ad uno switch, invece sul 3000 non c'è traccia di fili o switch sulle guide, sembra quasi siano memorizzati i fine corsa tipo i finestrini quando salgono.... difficile spiegare e mi scuso. adesso guardo le guide.

grazie a tutti, cari!
3.0 152 kw BVA hades
Socio n.105

Avatar utente
coupe
Messaggi: 2517
Iscritto il: mar set 01, 2009 10:30 am
Località: Milano
Italy

Re: Problema sedili anteriori elettrici

Messaggio da coupe » mar ott 23, 2018 6:14 pm

ermigenni ha scritto:
mar ott 23, 2018 4:23 pm
Grazie Matteo, mi dai la soluzione ancor prima di postare il problema....
Ermanno, siamo telepatici ;-)
Presidente 406CCI
2000cc thallium + 3000 blue riviera

Avatar utente
ermigenni
Messaggi: 844
Iscritto il: lun set 07, 2009 6:06 pm
Località: Lombardia
Italy

Re: Problema sedili anteriori elettrici

Messaggio da ermigenni » mar ott 23, 2018 7:19 pm

Dando un'occhiata generale a questi schemi non posso che rimanere stupito dalla raffinatezza e complessità dei nostri sedili, addirittura doppia velocità per far avanzare o arretrare il sedile, velocità bassa quando si regola la posizione desiderata e velocità alta quando si reclina lo schienale per non far attendere tanto i passeggeri.... spettacolare! ... ma anche dalla potenziale fragilità chiaramente prevedibile dopo un paio di decenni.
Ho notato anche che pur avendo quasi le stesse funzioni (a parte la memoria del lato guida) i meccanismi dei sedili sono diversi dal lato guida e passeggero. Infatti quando ho avuto il problema al 2000 ho notato subito i fili spezzati visibili vicino alla slitta, invece nel lato guida sulle slitte non c'è nulla, è tutto sul "gomito" tra la seduta e lo schienale reclinabile.
grazie Matteo di questi schemi,confido di trovare il problema .... ahimè per la gioia di mia moglie. :lol:
3.0 152 kw BVA hades
Socio n.105

Avatar utente
ermigenni
Messaggi: 844
Iscritto il: lun set 07, 2009 6:06 pm
Località: Lombardia
Italy

Re: Problema sedili anteriori elettrici

Messaggio da ermigenni » lun dic 31, 2018 12:05 pm

Rieccomi per raccontarvi che il mio problema è stato risolto.
La mia volontà era di staccare il sedile dal fondo per ribaltarlo e vedere se riuscivo a sistemarlo, il problema è che non potendo spostare il sedile in avanti non era possibile svitare i vitoni che bloccano le guide del sedile. Quindi con pazienza (molta) e attenzione ho operato dall'alto cominciando a togliere la pelle con l'imbottitura fino ad arrivare alla rete e avendo la visione di tutto quello che c'era sotto il sedile ho cominciato a controllare motori, cavi di trascinamento e eventuali contatti di finecorsa, ma a vista era tutto perfetto e il sedile sempre bloccato.
Parlando con mio padre che è un accumulatore seriale di ogni cosa, mi ha dato una sonda/telecamera che ho infilato nelle guide e da pc potevo vedere se c'era qualche ostruzione tipo ... monete incastrate o forcine di capelli etc. e invece ho trovato un groviglio di elastici che bloccavano lo scorrimento del sedile. Il fatto è che questo elasticone tipo quello di portapacchi, non è entrato per caso, ma esiste ed essendosi rotto si è attorcigliato ovunque all'interno della guida e quindi introvabile se non ci si guarda dentro e solo con una sonda si riesce, quindi con un ferro da maglia sono riuscito a fare un po di largo almeno per fare avanzare il sedile tanto per avere accesso ai vitoni della guide in modo da staccare il sedile dal fondo e poter pulire tutto per bene.
vi posto qualche foto augurandovi che non vi succeda mai, tanto che c'ero ho pulito un po le pelli con il vaporone e incremati per bene e sistemato il riscaldamento che non funzionava più, anche questo lavorone da certosino che grazie alla guida di Matteo sono riuscito a fare.
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
3.0 152 kw BVA hades
Socio n.105

Avatar utente
johnnya
Messaggi: 839
Iscritto il: lun mar 14, 2011 1:44 pm
Località: Puglia
Italy

Re: Problema sedili anteriori elettrici

Messaggio da johnnya » lun dic 31, 2018 12:50 pm

FANTASMAGORICOOOOOO ! Questa non è pazienza è devozione ..... !

Grande Ermanno, lavorone, ti sei guadagnato l'abbuffata di fine anno col botto, anche se il botto lo hai già fatto con le mani lì sotto :clap: :clap: :D :wink:

Avatar utente
coupe
Messaggi: 2517
Iscritto il: mar set 01, 2009 10:30 am
Località: Milano
Italy

Re: Problema sedili anteriori elettrici

Messaggio da coupe » lun dic 31, 2018 2:44 pm

Bravo Ermanno, hai veramente tanta pazienza e una buona, se non ottima, manualità. Sono contento che il tutorial ti sia servito e, soprattutto, ti abbia riportato alla piena funzionalità il tuo sedile.
Quel cavolo di elastico l'ho trovato anche io un giorno a lato del sedile spezzato (per fortuna non ha causato così nessun problema). Sinceramente non so a cosa serva ma a me funziona tutto come prima per cui deduco che la sua mancanza non infici alcun movimento.
Presidente 406CCI
2000cc thallium + 3000 blue riviera

Avatar utente
DeMoN3
Messaggi: 901
Iscritto il: mer apr 15, 2015 4:39 pm
Località: Lazio
Italy

Re: Problema sedili anteriori elettrici

Messaggio da DeMoN3 » mer gen 30, 2019 12:50 pm

Mamma che storia, senza telecamere effettivamente col cavolo che saresti riuscito a capire!

Certo che mettere un elastico, che col tempo si degrada, all'interno di un meccanismo del genere...bah.

Rispondi